ArenaFX - Новости

    ArenaFX

    313.50 9.00/10
    55% положительных отзывов
    Реальный

    Новая версия платформы Arena FX MetaTrader 4

    Уважаемые Клиенты и Партнёры!

    С 1 июля 2016 года прекращается поддержка клиентских терминалов Arena FX MetaTrader 4 ниже 940-го билда. Если Ваша версия торгового терминала ниже 940, тогда такие терминалы не смогут подключаться к серверам новых версий. Просим Вас обновить свои торговые терминалы. 

    С уважением, команда Arena FX!

     


    Чтобы оставить комментарий необходимо или зарегистрироваться


    Посещая наш сайт и сервисы, вы соглашаетесь с использованием cookies. Узнать больше
    Согласен